[Linux] Turbolinux の kernel-2.4.8-8


なんか Turbolinux 7 Server で使っている kernel の 2.4.8 なんだけど、ウチのマシンで動かしているとタマにクラッシュしてしまう。チト原因追いかけたいんだけど、面倒だったので turbolinux 8 の kernel-2.4.18-1をインストールしておいた。

コメント

このブログの人気の投稿

パスワードを覚えるのも無理があるから、パスワードマネージャ使いましょう。

大型特殊自動車免許を取った時の話。

車両系建設機械運転者(整地) の講習